A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

WinXP Prof fährt erst nach 2. Startversuch hoch



 
 
Themen-Optionen Ansicht
  #1  
Alt February 15th 10, 08:27 AM posted to microsoft.public.de.german.windowsxp.setup
Rainer Ostmann
Usenet Benutzer
 
Beiträge: 59
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Hallo mal wieder,

wie schon im Betreff steht, bleibt XP beim ersten Startversuch nach dem
"Willkommen" Gruß mit dem Hintergrund hängen (alles blau, keine Start-
Leiste - nichts).

Ich kann aber z.B. den Taskmanager aufrufen, Windows tut so, als sei alles
da - ich sehe nur nichts.

Nach einem "Reset" fährt er dann aber normal hoch.

Ich hoffe, dass es ein allgemeines bekanntes Windowsproblem ist, und ihr
mir helfen könnt. Falls es ein Hardwareproblem sein könnte, lasst es mich
wissen - dann würde ich mal schauen, was alles so im PC steckt - im Moment
weis ich das selber kaum, außer:

XP Prof Sevice Pack 3

AMD Athlon XP 2400+
2.00 GHz, 512 MB RAM

--
Gruß, Rainer

Bitte nur in der NG antworten. Meine hier angegebene Mail-
Adresse rufe ich nur selten ab. Falls es doch mal sein muss:
RpunktOstmannBindestrichDetmoldatgmxpunktnet ;-)



Ads
  #2  
Alt February 15th 10, 09:14 AM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Rainer Ostmann schrieb:
wie schon im Betreff steht, bleibt XP beim ersten Startversuch nach dem
"Willkommen" Gruß mit dem Hintergrund hängen (alles blau, keine Start-
Leiste - nichts).

Ich kann aber z.B. den Taskmanager aufrufen, Windows tut so, als sei
alles da - ich sehe nur nichts.

Nach einem "Reset" fährt er dann aber normal hoch.


http://support.microsoft.com/kb/315265/de

Installie

http://www.microsoft.com/downloads/d...0-42470e2f3582

Start/Ausführen: msconfig -- Systemstart: "*Alle deaktivieren*"
Neustart. Schau, ob das Problem noch besteht.

(Die Einstellung deaktiviert auch eine zusätzlich installierte Firewall.
Aktiviere die XP-Firewall)

Alles wieder aktivieren -- Registerkarte Allgemein -- Normaler
Systemstart

Gruß

Hermann

  #3  
Alt February 15th 10, 01:07 PM posted to microsoft.public.de.german.windowsxp.setup
Andreas Kästner [ack]
Usenet Benutzer
 
Beiträge: 58
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Rainer Ostmann schrieb:

wie schon im Betreff steht, bleibt XP beim ersten Startversuch nach dem
"Willkommen" Gruß mit dem Hintergrund hängen (alles blau, keine Start-
Leiste - nichts).


Was genau ist bei Dir "erster Startversuch"?
Pro Tag, nach Reset, nach Ausschalten ...?

Tritt das Problem auch auf, wenn sämtliche
peripheren Geräte (außer Maus, Tastatur und Monitor)
abgezogen sind?

Ich kann aber z.B. den Taskmanager aufrufen, Windows tut so, als sei alles
da - ich sehe nur nichts.


Funktioniert Datei - Neuer Task - explorer.exe - OK?
Wenn ja, sind dann ALLE Laufwerke/Partitionen vorhanden?

Gruß
Andreas
  #4  
Alt February 15th 10, 01:14 PM posted to microsoft.public.de.german.windowsxp.setup
Rainer Ostmann
Usenet Benutzer
 
Beiträge: 59
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

"Hermann" schrieb

http://support.microsoft.com/kb/315265/de


habe ich ausgeführt - keine Meldungen, bzw. wenn doch, wo finde ich ein Protokoll?


http://www.microsoft.com/downloads/d...0-42470e2f3582


Habe ich installiert. Ich weis aber nicht, wie man es nach der Installation
ausführt? Oder läuft es unauffällig im Hintergrund?

Start/Ausführen: msconfig -- Systemstart: "*Alle deaktivieren*"
Neustart. Schau, ob das Problem noch besteht.


So schnell kann ich das nicht testen. Nach direktem Neustart startet das System
normal. Erst, wenn der PC längere Zeit (eine Stunde) aus war, trat das Problem
auf.

(Die Einstellung deaktiviert auch eine zusätzlich installierte Firewall.
Aktiviere die XP-Firewall)


Ich habe nur die XP-eigene, bzw. hardwaremäßig im Router.

Danke erstmal, ich schalte den PC jetzt erstmal aus, und sehe ja, was in
2 Stunden beim Starten passiert.

--
Gruß, Rainer

Bitte nur in der NG antworten. Meine hier angegebene Mail-
Adresse rufe ich nur selten ab. Falls es doch mal sein muss:
RpunktOstmannBindestrichDetmoldatgmxpunktnet ;-)


  #5  
Alt February 15th 10, 02:01 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Rainer Ostmann schrieb:
habe ich ausgeführt - keine Meldungen, bzw. wenn doch, wo finde ich ein
Protokoll?


Ereignisanzeige -- Anwendung -- Winlogon

Habe ich installiert. Ich weis aber nicht, wie man es nach der
Installation ausführt? Oder läuft es unauffällig im Hintergrund?


Ein Dienst wird eingerichtet. (User Profile Hive Cleanup)

So schnell kann ich das nicht testen. Nach direktem Neustart startet
das System normal. Erst, wenn der PC längere Zeit (eine Stunde) aus
war, trat das Problem auf.


Die Einträge deaktiviert lassen.

Gruß

Hermann

  #6  
Alt February 15th 10, 03:32 PM posted to microsoft.public.de.german.windowsxp.setup
Rainer Ostmann
Usenet Benutzer
 
Beiträge: 59
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

"Hermann" schrieb


So schnell kann ich das nicht testen. Nach direktem Neustart startet
das System normal. Erst, wenn der PC längere Zeit (eine Stunde) aus
war, trat das Problem auf.


Die Einträge deaktiviert lassen.


Geht doch noch nicht. Aber wenn ich den Taskmanager starte, und darin
einige Anwendungen, wird der PC "zum Leben erweckt" und vervollständigt
den Start. Es dauert nur einige Minuten.

  #7  
Alt February 15th 10, 03:53 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Rainer Ostmann schrieb:
Die Einträge deaktiviert lassen.


Geht doch noch nicht. Aber wenn ich den Taskmanager starte, und darin
einige Anwendungen, wird der PC "zum Leben erweckt" und vervollständigt
den Start. Es dauert nur einige Minuten.


Dauerhaft erstmal deaktiviert lassen. Sonst poste mal alle Einträge.

Gruß

Hermann

  #8  
Alt February 15th 10, 03:56 PM posted to microsoft.public.de.german.windowsxp.setup
Ingo Steinbuechel
Usenet Benutzer
 
Beiträge: 556
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Hallo Rainer,

"Rainer Ostmann" schrieb:

[UPHC]
Habe ich installiert. Ich weis aber nicht, wie man es nach der Installation
ausführt? Oder läuft es unauffällig im Hintergrund?


ergänzend zu Hermann lies [1].

[Firewall]
Ich habe nur die XP-eigene, bzw. hardwaremäßig im Router.


Vorbildlich

Gruß Ingo

[1] http://support.microsoft.com/kb/837115

--
Bitte nicht per Mail, sondern nur in der NG antworten. Danke.
  #9  
Alt February 15th 10, 06:11 PM posted to microsoft.public.de.german.windowsxp.setup
Rainer Ostmann
Usenet Benutzer
 
Beiträge: 59
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

"Hermann" schrieb

Dauerhaft erstmal deaktiviert lassen. Sonst poste mal alle Einträge.


Ist zwar nicht so schön, wenn ich Routercontrol und den Druckermonitor immer manuell
starten muss, aber ich lasse es erst mal so.

Posten würde ich sie gerne, aber das sind zu viele Einträge, um die mal eben alle abzutippen.

Kann man die Liste irgendwie als text-Datei kopieren?


--
Gruß, Rainer

Bitte nur in der NG antworten. Meine hier angegebene Mail-
Adresse rufe ich nur selten ab. Falls es doch mal sein muss:
RpunktOstmannBindestrichDetmoldatgmxpunktnet ;-)

  #10  
Alt February 15th 10, 06:52 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard WinXP Prof fährt erst nach 2. Startversuch hoch

Rainer Ostmann schrieb:
Posten würde ich sie gerne, aber das sind zu viele Einträge, um die mal
eben alle abzutippen.
Kann man die Liste irgendwie als text-Datei kopieren?


Mache ein Screenshot. Die PrintScreen Taste drücken und dann z. B.
in Paint einfügen. Abspeichern. Hochladen:

http://www.imagehost.org/

Auf der Registerkarte Systemstart die Befehlszeile nach rechts ziehen.

Gruß

Hermann

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Windows XP Prof. fährt extrem langsam hoch. Christian Schlemmbach Sonstiges 5 May 11th 08 06:14 PM
Computer fährt nach Klick auf "Ausschalten" automatisch wieder hoch (WINXP SP2) Rudolf Leprich Applications 16 March 16th 06 07:08 PM
Rechner mt WinXP fährt nicht mehr hoch, und nu? Mueller Michael Sonstiges 4 October 5th 05 07:53 AM
WIN XP Prof. SP 2 fährt nicht mehr hoch Klaus Lewohn Sonstiges 9 September 1st 05 01:26 PM
PC mit Netzwerkkarte fährt erst nach langer Pause hoch Andreas Brossmann Networking 6 February 11th 05 12:42 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:59 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.