A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Sonstiges
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Ewig langer Start von XP Pro SP3



 
 
Themen-Optionen Ansicht
  #11  
Alt April 1st 10, 03:54 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Franz[_2_]
Usenet Benutzer
 
Beiträge: 49
Standard Ewig langer Start von XP Pro SP3

Hallo Helmut

On Apr 1, 5:14*pm, Helmut Rohrbeck wrote:
Franz typed:





Seit kurzem ¨quält mich ein Problem mit meinem PC. Der Windows Start
dauert unendlich lange. Da es ein RAID System ist, bin ich schon etwas
längere Zeiten gewöhnt, aber jetzt ist es langsam zu viel:


1. hängt er schon beim ersten Bild bei der USB Controller
initialisierung (ich habe eine USV HD zur Sicherung)., aber das ist
noch einigermassen zu ertragen, ca. 10 Sek.


2. Während des Startvorganges mit dem Logo wird mehrmals auf die CD
zugegriffen, obwohl dort kein Medium ist und auch im BIOS die CD nicht
in der Bootsequenz aufgeführt ist.


3. Die längste Pause ist aber nach dem Einloggen, der Desktop mit
(fast) allen Icons kommt, aber wenn ich in die Taskleiste gehe, kommt
immer die Sanduhr. Die HD hat fast keine Aktivität. Nach langem Warten
(2-3 Min) kommen dann noch ein paar Icons und ich kann arbeiten. Im
Safe Mode ist alles ok!


Kann mir jemand einen Hinweis geben, wie ich mit so wenigen Restarts
wie möglich, den Fehler eingrenzen kann. Ich habe schon ziemlich viele
Autostarts und Dienste ausgeschaltet, ohne wesentlichen Erfolg!


Hallo Franz,

evtl. hilft es in Deinem Fall, zunächst *alle* Dateien im Verzeichnis
\Windows\Prefetch komplett zu löschen. Windows benutzt diese Dateien,
um das System und Programme schneller starten zu können, aber die
Erfahrung hat gezeigt, dass es sinnvoll sein kann, diese Dateien zu
entfernen, damit sie *neu* erzeugt werden. Starte den Computer nach
Löschen der Dateien im Prefetch-Ordner neu, warte 1 - 2 Minuten, bis
die Datei NTOSBOOT-B00DFAAD.pf dort neu erstellt wurde und öffne und
schließe einmal alle Programme, die Du häufig benutzt. Dadurch wird
jetzt für jedes Programm eine neue *.pf-Datei erstellt.

Jetzt geht es noch weiter:
Lade Dir von meiner Homepagehttp://www.helmrohr.de/ftproot/InstIdleTasks.exe
herunter und installiere die EXE-Datei, danach gibt es auf Deinem
Desktop eine neue Verknüpfung "Start Optimierung". Klicke diese
Verknüpfung an, damit sie startet. Falls Dein Benutzerkonto volle
Rechte als Administrator hat, belasse die bereits voreingestellte
Auswahl im Startfenster, entferne aber das Häkchen vor
"Computer und Daten vor nicht autorisierter Programmaktivität
*schützen", weil die Optimierung sonst abbricht.
Wähle anderenfalls das ebenfalls angezeigte Administratorkonto.
Danach wird die Ausführung der "Idle Tasks" gestartet, während der
Ausführung wird ein animierter Laufbalken angezeigt. Warte ab, bis
die Meldung erscheint, dass die Idle Tasks beendet wurden. Starte
danach Deinen Computer neu und beobachte, ob sich die Startzeit
verbessert hat. Sollte das nicht der Fall sein, könnte ein im
System automatisch startender Vorgang "hängen", d.h. es wir versucht,
den Vorgang zu starten, aber es gelingt nicht und der Startversuch
wird wiederholt, bis der TimeOut ihn abbricht.

Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.

--
Helmut Rohrbeck [MVP]
PM:http://www.helmrohr.de/Feedback.htmh....helmrohr.de/- Hide quoted text -

- Show quoted text -


Vielen Dank für Deine Tips, ich werde das auf jeden Fall sofort
anwenden. In der Zwischenzeit ist es mir gelungen BotVis zu starten,
das File hat aber leider 1,3 GB, der ganze Bootvorgang dauert 7 Min..
Der letzte Driver ist mountmgr.sys bei 50 sec. und dann ist erst bei
180 sec. der Explorer und nochmals einige Driver. Dann wieder lange
Pause ohne nichts und bei 300 sec. starten dann die verschiedenen
Dienste und ein Prozess "unknown", bei 418 sec. Boot Done.

Franz

---
Ads
  #12  
Alt April 1st 10, 03:58 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Franz[_2_]
Usenet Benutzer
 
Beiträge: 49
Standard Ewig langer Start von XP Pro SP3

On Apr 1, 5:14*pm, Helmut Rohrbeck wrote:
Franz typed:





Seit kurzem ¨quält mich ein Problem mit meinem PC. Der Windows Start
dauert unendlich lange. Da es ein RAID System ist, bin ich schon etwas
längere Zeiten gewöhnt, aber jetzt ist es langsam zu viel:


1. hängt er schon beim ersten Bild bei der USB Controller
initialisierung (ich habe eine USV HD zur Sicherung)., aber das ist
noch einigermassen zu ertragen, ca. 10 Sek.


2. Während des Startvorganges mit dem Logo wird mehrmals auf die CD
zugegriffen, obwohl dort kein Medium ist und auch im BIOS die CD nicht
in der Bootsequenz aufgeführt ist.


3. Die längste Pause ist aber nach dem Einloggen, der Desktop mit
(fast) allen Icons kommt, aber wenn ich in die Taskleiste gehe, kommt
immer die Sanduhr. Die HD hat fast keine Aktivität. Nach langem Warten
(2-3 Min) kommen dann noch ein paar Icons und ich kann arbeiten. Im
Safe Mode ist alles ok!


Kann mir jemand einen Hinweis geben, wie ich mit so wenigen Restarts
wie möglich, den Fehler eingrenzen kann. Ich habe schon ziemlich viele
Autostarts und Dienste ausgeschaltet, ohne wesentlichen Erfolg!


Hallo Franz,

evtl. hilft es in Deinem Fall, zunächst *alle* Dateien im Verzeichnis
\Windows\Prefetch komplett zu löschen. Windows benutzt diese Dateien,
um das System und Programme schneller starten zu können, aber die
Erfahrung hat gezeigt, dass es sinnvoll sein kann, diese Dateien zu
entfernen, damit sie *neu* erzeugt werden. Starte den Computer nach
Löschen der Dateien im Prefetch-Ordner neu, warte 1 - 2 Minuten, bis
die Datei NTOSBOOT-B00DFAAD.pf dort neu erstellt wurde und öffne und
schließe einmal alle Programme, die Du häufig benutzt. Dadurch wird
jetzt für jedes Programm eine neue *.pf-Datei erstellt.

Jetzt geht es noch weiter:
Lade Dir von meiner Homepagehttp://www.helmrohr.de/ftproot/InstIdleTasks.exe
herunter und installiere die EXE-Datei, danach gibt es auf Deinem
Desktop eine neue Verknüpfung "Start Optimierung". Klicke diese
Verknüpfung an, damit sie startet. Falls Dein Benutzerkonto volle
Rechte als Administrator hat, belasse die bereits voreingestellte
Auswahl im Startfenster, entferne aber das Häkchen vor
"Computer und Daten vor nicht autorisierter Programmaktivität
*schützen", weil die Optimierung sonst abbricht.
Wähle anderenfalls das ebenfalls angezeigte Administratorkonto.
Danach wird die Ausführung der "Idle Tasks" gestartet, während der
Ausführung wird ein animierter Laufbalken angezeigt. Warte ab, bis
die Meldung erscheint, dass die Idle Tasks beendet wurden. Starte
danach Deinen Computer neu und beobachte, ob sich die Startzeit
verbessert hat. Sollte das nicht der Fall sein, könnte ein im
System automatisch startender Vorgang "hängen", d.h. es wir versucht,
den Vorgang zu starten, aber es gelingt nicht und der Startversuch
wird wiederholt, bis der TimeOut ihn abbricht.

Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.

--
Helmut Rohrbeck [MVP]
PM:http://www.helmrohr.de/Feedback.htmh....helmrohr.de/- Hide quoted text -

- Show quoted text -


Noch was: Die Prefetch löscht ja der CCleaner! Aber ich bin noch auf
was gestossen: Im Geräte Manager habe ich 2 CD ROM LW, obwohl nur ein
DVD DL LW habe. Wenn ich dieses deinstalliere und wieder die Hardware-
Erkennung laufen lasse, findet Windwos wieder 2 LW?

Franz

----
  #13  
Alt April 1st 10, 04:14 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Helmut Rohrbeck
Usenet Benutzer
 
Beiträge: 1.633
Standard Ewig langer Start von XP Pro SP3

Franz typed:
Seit kurzem ¨quält mich ein Problem mit meinem PC. Der Windows Start
dauert unendlich lange. Da es ein RAID System ist, bin ich schon etwas
längere Zeiten gewöhnt, aber jetzt ist es langsam zu viel:

1. hängt er schon beim ersten Bild bei der USB Controller
initialisierung (ich habe eine USV HD zur Sicherung)., aber das ist
noch einigermassen zu ertragen, ca. 10 Sek.

2. Während des Startvorganges mit dem Logo wird mehrmals auf die CD
zugegriffen, obwohl dort kein Medium ist und auch im BIOS die CD nicht
in der Bootsequenz aufgeführt ist.

3. Die längste Pause ist aber nach dem Einloggen, der Desktop mit
(fast) allen Icons kommt, aber wenn ich in die Taskleiste gehe, kommt
immer die Sanduhr. Die HD hat fast keine Aktivität. Nach langem Warten
(2-3 Min) kommen dann noch ein paar Icons und ich kann arbeiten. Im
Safe Mode ist alles ok!

Kann mir jemand einen Hinweis geben, wie ich mit so wenigen Restarts
wie möglich, den Fehler eingrenzen kann. Ich habe schon ziemlich viele
Autostarts und Dienste ausgeschaltet, ohne wesentlichen Erfolg!


Hallo Franz,

evtl. hilft es in Deinem Fall, zunächst *alle* Dateien im Verzeichnis
\Windows\Prefetch komplett zu löschen. Windows benutzt diese Dateien,
um das System und Programme schneller starten zu können, aber die
Erfahrung hat gezeigt, dass es sinnvoll sein kann, diese Dateien zu
entfernen, damit sie *neu* erzeugt werden. Starte den Computer nach
Löschen der Dateien im Prefetch-Ordner neu, warte 1 - 2 Minuten, bis
die Datei NTOSBOOT-B00DFAAD.pf dort neu erstellt wurde und öffne und
schließe einmal alle Programme, die Du häufig benutzt. Dadurch wird
jetzt für jedes Programm eine neue *.pf-Datei erstellt.

Jetzt geht es noch weiter:
Lade Dir von meiner Homepage
http://www.helmrohr.de/ftproot/InstIdleTasks.exe
herunter und installiere die EXE-Datei, danach gibt es auf Deinem
Desktop eine neue Verknüpfung "Start Optimierung". Klicke diese
Verknüpfung an, damit sie startet. Falls Dein Benutzerkonto volle
Rechte als Administrator hat, belasse die bereits voreingestellte
Auswahl im Startfenster, entferne aber das Häkchen vor
"Computer und Daten vor nicht autorisierter Programmaktivität
schützen", weil die Optimierung sonst abbricht.
Wähle anderenfalls das ebenfalls angezeigte Administratorkonto.
Danach wird die Ausführung der "Idle Tasks" gestartet, während der
Ausführung wird ein animierter Laufbalken angezeigt. Warte ab, bis
die Meldung erscheint, dass die Idle Tasks beendet wurden. Starte
danach Deinen Computer neu und beobachte, ob sich die Startzeit
verbessert hat. Sollte das nicht der Fall sein, könnte ein im
System automatisch startender Vorgang "hängen", d.h. es wir versucht,
den Vorgang zu starten, aber es gelingt nicht und der Startversuch
wird wiederholt, bis der TimeOut ihn abbricht.

Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/
  #14  
Alt April 1st 10, 04:25 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Franz[_2_]
Usenet Benutzer
 
Beiträge: 49
Standard Ewig langer Start von XP Pro SP3

Hier die Listen:

On Apr 1, 5:14*pm, Helmut Rohrbeck wrote:
Franz typed:





Seit kurzem ¨quält mich ein Problem mit meinem PC. Der Windows Start
dauert unendlich lange. Da es ein RAID System ist, bin ich schon etwas
längere Zeiten gewöhnt, aber jetzt ist es langsam zu viel:


1. hängt er schon beim ersten Bild bei der USB Controller
initialisierung (ich habe eine USV HD zur Sicherung)., aber das ist
noch einigermassen zu ertragen, ca. 10 Sek.


2. Während des Startvorganges mit dem Logo wird mehrmals auf die CD
zugegriffen, obwohl dort kein Medium ist und auch im BIOS die CD nicht
in der Bootsequenz aufgeführt ist.


3. Die längste Pause ist aber nach dem Einloggen, der Desktop mit
(fast) allen Icons kommt, aber wenn ich in die Taskleiste gehe, kommt
immer die Sanduhr. Die HD hat fast keine Aktivität. Nach langem Warten
(2-3 Min) kommen dann noch ein paar Icons und ich kann arbeiten. Im
Safe Mode ist alles ok!


Kann mir jemand einen Hinweis geben, wie ich mit so wenigen Restarts
wie möglich, den Fehler eingrenzen kann. Ich habe schon ziemlich viele
Autostarts und Dienste ausgeschaltet, ohne wesentlichen Erfolg!


Hallo Franz,

evtl. hilft es in Deinem Fall, zunächst *alle* Dateien im Verzeichnis
\Windows\Prefetch komplett zu löschen. Windows benutzt diese Dateien,
um das System und Programme schneller starten zu können, aber die
Erfahrung hat gezeigt, dass es sinnvoll sein kann, diese Dateien zu
entfernen, damit sie *neu* erzeugt werden. Starte den Computer nach
Löschen der Dateien im Prefetch-Ordner neu, warte 1 - 2 Minuten, bis
die Datei NTOSBOOT-B00DFAAD.pf dort neu erstellt wurde und öffne und
schließe einmal alle Programme, die Du häufig benutzt. Dadurch wird
jetzt für jedes Programm eine neue *.pf-Datei erstellt.

Jetzt geht es noch weiter:
Lade Dir von meiner Homepagehttp://www.helmrohr.de/ftproot/InstIdleTasks.exe
herunter und installiere die EXE-Datei, danach gibt es auf Deinem
Desktop eine neue Verknüpfung "Start Optimierung". Klicke diese
Verknüpfung an, damit sie startet. Falls Dein Benutzerkonto volle
Rechte als Administrator hat, belasse die bereits voreingestellte
Auswahl im Startfenster, entferne aber das Häkchen vor
"Computer und Daten vor nicht autorisierter Programmaktivität
*schützen", weil die Optimierung sonst abbricht.
Wähle anderenfalls das ebenfalls angezeigte Administratorkonto.
Danach wird die Ausführung der "Idle Tasks" gestartet, während der
Ausführung wird ein animierter Laufbalken angezeigt. Warte ab, bis
die Meldung erscheint, dass die Idle Tasks beendet wurden. Starte
danach Deinen Computer neu und beobachte, ob sich die Startzeit
verbessert hat. Sollte das nicht der Fall sein, könnte ein im
System automatisch startender Vorgang "hängen", d.h. es wir versucht,
den Vorgang zu starten, aber es gelingt nicht und der Startversuch
wird wiederholt, bis der TimeOut ihn abbricht.

Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.

--
Helmut Rohrbeck [MVP]
PM:http://www.helmrohr.de/Feedback.htmh....helmrohr.de/- Hide quoted text -

- Show quoted text -


Applications:
Information 01.04.2010 17:15:13 LoadPerf None 1000 N/A MCent
Information 01.04.2010 17:15:13 LoadPerf None 1001 N/A MCent
Information 01.04.2010 17:12:38 IAANTmon None 7500 N/A MCent
Information 01.04.2010 17:12:37 hpqddsvc None 0 N/A MCent
Information 01.04.2010 17:12:37 hpqcxs08 None 0 N/A MCent
Information 01.04.2010 17:11:09 SecurityCenter None 1800 N/A MCent
Information 01.04.2010 17:11:07 UPHClean None 1001 N/A MCent
Information 01.04.2010 17:11:06 PLFlash DeviceIoControl Service None
105 N/A MCent
Information 01.04.2010 17:11:06 Nero BackItUp Scheduler 3 None 0 N/A
MCent
Information 01.04.2010 17:11:00 HPSLPSVC None 0 N/A MCent
Information 01.04.2010 17:04:06 UPHClean None 1010 N/A MCent
Information 01.04.2010 17:03:08 LoadPerf None 1000 N/A MCent
Information 01.04.2010 17:03:08 LoadPerf None 1001 N/A MCent


System
Type Date Time Source Category Event User Computer
Error 01.04.2010 17:13:03 DCOM None 10005 FranzC MCent
Information 01.04.2010 17:12:52 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:46 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:46 Service Control Manager None 7035
SYSTEM MCent
Warning 01.04.2010 17:12:39 RemoteAccess None 20192 N/A MCent
Error 01.04.2010 17:12:39 RemoteAccess None 20106 N/A MCent
Information 01.04.2010 17:12:38 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:38 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:38 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7036 N/A
MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Information 01.04.2010 17:12:37 Service Control Manager None 7035
SYSTEM MCent
Error 01.04.2010 17:12:37 Service Control Manager None 7022 N/A MCent
Information 01.04.2010 17:12:19 WPDMTPDriver (16) 14000 N/A MCent
Error 01.04.2010 17:11:09 Service Control Manager None 7000 N/A MCent
Error 01.04.2010 17:11:09 Service Control Manager None 7000 N/A MCent
Error 01.04.2010 17:11:09 Service Control Manager None 7022 N/A MCent
Error 01.04.2010 17:11:09 Service Control Manager None 7001 N/A MCent
Error 01.04.2010 17:10:59 Netlogon None 3095 N/A MCent
Error 01.04.2010 17:10:52 SCardSvr None 602 N/A MCent
Error 01.04.2010 17:10:52 SCardSvr None 602 N/A MCent
Error 01.04.2010 17:07:39 WPDMTPDriver (16) 15300 N/A MCent
Information 01.04.2010 17:07:00 WPDMTPDriver (16) 14000 N/A MCent
Information 01.04.2010 17:06:27 yukonwxp None 128 N/A MCent
Information 01.04.2010 17:06:27 yukonwxp None 123 N/A MCent
Information 01.04.2010 17:06:25 yukonwxp None 83 N/A MCent
Information 01.04.2010 17:06:23 Tcpip None 4201 N/A MCent
Information 01.04.2010 17:06:23 yukonwxp None 134 N/A MCent
Information 01.04.2010 17:06:23 yukonwxp None 128 N/A MCent
Information 01.04.2010 17:06:23 yukonwxp None 123 N/A MCent
Information 01.04.2010 17:06:21 yukonwxp None 83 N/A MCent
Information 01.04.2010 17:06:19 Tcpip None 4201 N/A MCent
Information 01.04.2010 17:06:19 yukonwxp None 134 N/A MCent
Information 01.04.2010 17:06:19 yukonwxp None 128 N/A MCent
Information 01.04.2010 17:06:19 yukonwxp None 123 N/A MCent
Information 01.04.2010 17:06:17 yukonwxp None 83 N/A MCent
Information 01.04.2010 17:06:16 Tcpip None 4201 N/A MCent
Information 01.04.2010 17:06:16 yukonwxp None 134 N/A MCent
Information 01.04.2010 17:06:16 yukonwxp None 128 N/A MCent
Information 01.04.2010 17:06:16 yukonwxp None 123 N/A MCent
Information 01.04.2010 17:06:14 yukonwxp None 83 N/A MCent
Information 01.04.2010 17:06:10 Tcpip6 None 3100 N/A MCent
Information 01.04.2010 17:06:10 yukonwxp None 138 N/A MCent
Warning 01.04.2010 17:06:39 Dhcp None 1003 N/A MCent
Warning 01.04.2010 17:06:33 Dhcp None 1003 N/A MCent
Information 01.04.2010 17:06:31 WPDMTPDriver (16) 14000 N/A MCent
Warning 01.04.2010 17:06:30 Dhcp None 1003 N/A MCent
Information 01.04.2010 17:06:22 eventlog None 6005 N/A MCent
Information 01.04.2010 17:06:22 eventlog None 6009 N/A MCent
Information 01.04.2010 17:04:07 eventlog None 6006 N/A MCent
Error 01.04.2010 17:03:48 DCOM None 10005 FranzC MCent
Error 01.04.2010 17:01:38 DCOM None 10005 FranzC MCent
Error 01.04.2010 17:00:34 DCOM None 10005 FranzC MCent


Ich nehme an, Du brauchst aber die Details, aber hier sind so viele
Errors, dass ich nicht weiss, welche hier massgebend sind?

Thx

Franz
----
  #15  
Alt April 1st 10, 07:19 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Helmut Rohrbeck
Usenet Benutzer
 
Beiträge: 1.633
Standard Ewig langer Start von XP Pro SP3

Franz typed:
On Apr 1, 5:14 pm, Helmut Rohrbeck wrote:
Franz typed:
Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.

Noch was: Die Prefetch löscht ja der CCleaner! Aber ich bin noch auf
was gestossen: Im Geräte Manager habe ich 2 CD ROM LW, obwohl nur ein
DVD DL LW habe. Wenn ich dieses deinstalliere und wieder die Hardware-
Erkennung laufen lasse, findet Windwos wieder 2 LW?


Hoffnungslos. Wenn Du "CCleaner" verwendest, hast Du kein richtig
funktionierende System mehr - versuche es zu reparieren oder installiere
es neu von Grund auf.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/
  #16  
Alt April 2nd 10, 09:18 AM posted to microsoft.public.de.german.windowsxp.sonstiges
Franz[_2_]
Usenet Benutzer
 
Beiträge: 49
Standard Ewig langer Start von XP Pro SP3

Hallo Helmut

On Apr 1, 8:19*pm, Helmut Rohrbeck wrote:
Franz typed:

On Apr 1, 5:14 pm, Helmut Rohrbeck wrote:
Franz typed:
Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.

Noch was: Die Prefetch löscht ja der CCleaner! Aber ich bin noch auf
was gestossen: Im Geräte Manager habe ich 2 CD ROM LW, obwohl nur ein
DVD DL LW habe. Wenn ich dieses deinstalliere und wieder die Hardware-
Erkennung laufen lasse, findet Windwos wieder 2 LW?


Hoffnungslos. Wenn Du "CCleaner" verwendest, hast Du kein richtig
funktionierende System mehr - versuche es zu reparieren oder installiere
es neu von Grund auf.

--
Helmut Rohrbeck [MVP]
PM:http://www.helmrohr.de/Feedback.htmh...w.helmrohr.de/


Die Neuninstallation ist für mich leider wirklich eine letzte Option,
habe die CS4 Suite und auch andere Programme, welche eineigen
Konfigurationsaufwand erfordern.

Ist denn der CCleaner gefährlich?

Franz

----

  #17  
Alt April 2nd 10, 09:33 AM posted to microsoft.public.de.german.windowsxp.sonstiges
Wolfgang[_4_]
Usenet Benutzer
 
Beiträge: 72
Standard Ewig langer Start von XP Pro SP3

Am 02.04.2010 10:18, schrieb Franz:
Hallo Helmut

On Apr 1, 8:19 pm, Helmut wrote:
typed:

On Apr 1, 5:14 pm, Helmut wrote:
typed:
Gib in Start = Ausführen ein: Eventvwr.msc - damit wir die
"Ereignisanzeige" gestartet. Schau unter "Anwendungen" und "System"
die Einträge an, die zum Zeitpunkt des Startvorgangs erstellt
wurden, sie geben in der Regel die benötigte Information für die
Ursache der Verzögerung. Poste die Meldung hier, dann kann Dir
geholfen werden.
Noch was: Die Prefetch löscht ja der CCleaner! Aber ich bin noch auf
was gestossen: Im Geräte Manager habe ich 2 CD ROM LW, obwohl nur ein
DVD DL LW habe. Wenn ich dieses deinstalliere und wieder die Hardware-
Erkennung laufen lasse, findet Windwos wieder 2 LW?


Hoffnungslos. Wenn Du "CCleaner" verwendest, hast Du kein richtig
funktionierende System mehr - versuche es zu reparieren oder installiere
es neu von Grund auf.

--
Helmut Rohrbeck [MVP]
PM:http://www.helmrohr.de/Feedback.htmh...w.helmrohr.de/


Die Neuninstallation ist für mich leider wirklich eine letzte Option,
habe die CS4 Suite und auch andere Programme, welche eineigen
Konfigurationsaufwand erfordern.

Ist denn der CCleaner gefährlich?

Franz

----

Hallo!

ich verwende Tuneup Utilities (sogar eine uralte version von 2008, gibt
es immer noch sehr günstig, z. B bei pearl) und der Rechner ist immer
noch schnell!

Gruß
Wolfgang
  #18  
Alt April 2nd 10, 11:33 AM posted to microsoft.public.de.german.windowsxp.sonstiges
Ottmar Freudenberger
Usenet Benutzer
 
Beiträge: 3.645
Standard Ewig langer Start von XP Pro SP3

"Wolfgang" schrieb:
Am 02.04.2010 10:18, schrieb Franz:


Ist denn der CCleaner gefährlich?


Potenziell ja, je nachdem, welche Optionen man verwendet.

verwende Tuneup Utilities (sogar eine uralte version von 2008, gibt
es immer noch sehr günstig, z. B bei pearl) und der Rechner ist immer
noch schnell!


Zufall. Seit http://www.derfisch.de/tuneup-wunder...r-placebo.html
hat sich nichts wesentliches verändert. Will sagen: Derlei Gedöns ist
bestenfalls überflüssig, schrottet aber auch gerne Systeme.

Bye,
Freudi
--
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für Windows 7 und WinXP: http://patch-info.de

  #19  
Alt April 2nd 10, 02:45 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Franz[_2_]
Usenet Benutzer
 
Beiträge: 49
Standard Ewig langer Start von XP Pro SP3

Hallo Freunde

On Apr 2, 12:33*pm, "Ottmar Freudenberger" wrote:
"Wolfgang" schrieb:

Am 02.04.2010 10:18, schrieb Franz:
Ist denn der CCleaner gefährlich?


Potenziell ja, je nachdem, welche Optionen man verwendet.

verwende Tuneup Utilities (sogar eine uralte version von 2008, gibt
es immer noch sehr günstig, z. B bei pearl) und der Rechner ist immer
noch schnell!


Zufall. Seithttp://www.derfisch.de/tuneup-wundermittel-oder-placebo.html
hat sich nichts wesentliches verändert. Will sagen: Derlei Gedöns ist
bestenfalls überflüssig, schrottet aber auch gerne Systeme.

Bye,
Freudi
--
Macht euer Windows sicherer:http://windowsupdate.microsoft.com- jetzt!
* * * * * * *http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für Windows 7 und WinXP:http://patch-info.de


Alles Paletti, habe alle Events abgearbeitet die Systemfiles repariert
und jetzt läuft der PC wieder wie geschmiert.

Thx + Gruss

Franz

----
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Desktop-Aufbau dauert beim Start ewig mountaindreamer Sonstiges 2 September 24th 08 07:38 PM
Start dauert ewig lange Andreas Brossmann Sonstiges 8 November 20th 06 05:57 PM
Windows-Start und Restart nach Ruhezustand dauert ewig Wollo Wosch Sonstiges 1 July 25th 06 10:40 AM
Start dauert ewig bzw. geht gar nicht mehr Wollo Wosch Sonstiges 3 April 13th 06 07:12 PM
Start dauert "EWIG" khirsch Sonstiges 7 January 8th 06 04:53 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:47 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright ©2004-2014 XPdiskussion.
The comments are property of their posters.